Can this be compiled for .Net 3.5

Feb 19, 2013 at 11:09 PM
I have been using this is a .Net 4.0 app but now would like to use it in an older application.

Has anyone tried to compile this for .Net 3.5?

BTW love this tool